Reset pour 159

Voir le sujet précédent Voir le sujet suivant Aller en bas

Reset pour 159

Message  jeanclaude13 le Sam 2 Juin - 10:16

bonjour
je possède la version 3.6 payante et le boitier elm 327 v 1.3.a
alfa 159 jtdm 1.9 16 v 150 ch année 2007
je viens de faire la vidange moteur

pour la remise a zéro du compteur km (dans service) la c'est ok , mais pour la partie remise a zéro de l'usure de d'huile (dans moteur)il me mais
un message d'erreur((je me souvient plus) et lorsque je vérifie usure d'huile (dans moteur) elle et a 50% ( j'ai fais en gros une 60km après la vidange)

quelqu'un pourrais me donner exactement ou aller et la manipulation a faire pour cette usure pour huile,et si c'est normal qu'elle soit a 50%

merci

jeanclaude13

Messages : 14
Date d'inscription : 24/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Reset pour 159

Message  jeanclaude13 le Dim 3 Juin - 6:56

bonjour

voila mon problème et résolu,il faut faire ses manipulations moteur arrêter

mais par contre quand je vais dans mon menu de mon alfa 159 pour vérifier je n'ai plus le service entretien (pour voir si il était a zéro)mais sur fiatecuscan il et bien a zéro le compteur de vidange

merci

jeanclaude13

Messages : 14
Date d'inscription : 24/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum