Nouveau sur le forum

Aller en bas

Nouveau sur le forum

Message  Patoche le Dim 24 Juin - 5:39

Bonjour
Possesseur d'un Fiat Sedicci souvent en proie à des problèmes de FAP, j'utilise depuis peu le logiciel Fiat Ecu Scan, dans sa version payant à 50 Euros. Je ne suis pas très doué en mécanique, c'est pourquoi je ma suis inscrit ici, afin de profiter de vos connaissances, et si je peux à mon tour être utile à certains d'entre vous, se sera avec plaisir.

Patoche

Messages : 4
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message  SEDICI22 le Dim 24 Juin - 5:50

Salut et bienvenue!
J'ai aussi un SEDICI ( depuis 2007) mais aucun souci de FAP , à ce jour .
Par conttre j'aimerais savoir si tu as une astuce pour changer la périodicité des révisions. Je voudrais passer de 30000 à 20000km.

SEDICI22

Messages : 38
Date d'inscription : 31/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message  Patoche le Dim 24 Juin - 7:02

Je n’ai malheureusement pas de réponse à ton problème de périodicité. Je vois que tu n'as eu aucun problème de FAP, pour ma part j'ai déjà eu 2 passages à la valise pour des régénérations forcées et récemment j'ai changé celui ci. Depuis, après avoir roulé environ 150km sans problème, mon voyant s'allume à nouveau et la voiture se met en mode dégradé. Tous les paramètres du FAP me paraissent normaux, mais j'ai une erreur "P1206 l Signal fort l Fatal l indicateur de fonctionnement" qui, quand je l'efface, réapparait au bout de 2 ou 3km. Je vais créer un post sur le sujet, peut être quelqu'un du forum pourra m'aider.

Patoche

Messages : 4
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message  SEDICI22 le Dim 24 Juin - 7:27

" P1206 -> Clean or replace particle filter - Sigal fort - Fatal - Indicateur fonctionnement
Cette erreur est produite par la réception par l'ecu d'un signal très fort en provenance du capteur "


C'est bien un souci côté FAP. Tu peux jeter un oeil sur les forums qui utilisent le même moteur : Alfa , Bravo, Stilo...
Je pense que tu trouveras de nombreuses réponses .

SEDICI22

Messages : 38
Date d'inscription : 31/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum